Looking for my blog ? Click here !
Vous cherchez mon blog ? Cliquez ici !

Vous avez un site utilisant le CMS guppy ?

Alors il est peut être vulnérable aux malveillants lamerz qui traînent sur le NET...

En effet le livre d' or de guppy est vulnérable dans son livre d' or et son forum. Il est en effet possible d' executer un Java-script du fait que certains caractères ne sont pas filtré...

Pour corriger cette faille un patch existe: http://www.comscripts.com/scripts/?script=1328

Des explications sont disponibles sur le site de Frogman qui à découvert cette faille: http://www.phpsecure.info


Article rédigé par:  Jmix 90    le: 10/01/04

    
Soyez le premier à laisser un commentaire sur cet article !

Sécurité : Sécuriser le CMS
 
Déjà 44624 visiteurs,  Votre IP :54.162.107.122